Joomla Fehler bei PHP Version 5.3.1

Bei der neuen PHP Version 5.3.1 treten bei den Erweiterungen Joomfisch und Virtuemart einige Fehlermeldungen auf. Um diese auszuschalten muss in der .htaccess folgender Code ergänzt werden:

# php error logs..

php_flag display_errors off

Weitere Links für Webmaster

Finden sich in den Kategorien

WebadminOnlinewerbungArtikelverzeichnisse und PR-PortaleWebkatalogeSocial Bookmarking,BranchenbücherKleinanzeigenportaleKredit & Finanzen

in meinem kleinen Webverzeichnis.

Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
Weitere Informationen Ok