Joomla Version 1.5.8 erschienen

Joomla Version 1.5.8 erschienen

Sicherheitsupdate! Details auf joomla.org

Hinweis:
Diese Version ist mit PHP4 wegen einer Codezeile inkompatibel. 
Unsere Downloads enthalten einen PHP4-Patch, womit das Joomla unter PHP4 und PHP5 gleichmaßen funktioniert.

Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
Weitere Informationen Ok